Bem-vindo: Ter, 1 de Dezembro 2020, 16:04 Pesquisa avançada

[RESOLVIDO] Erro ao instalar o Pear OS 7

Exponha aqui todas as dúvidas ou pontos de vista sobre a instalação do Ubuntu!

[RESOLVIDO] Erro ao instalar o Pear OS 7

Mensagempor JeffersonPN » Qui, 29 de Agosto 2013, 5:06

Bom, sempre que tento instalar o Pear OS 7 ocorre um erro logo após a parte do gerenciamento de partições. Antes de mais nada, sim, eu sei que ele só funciona em 64bits. Eu estou usando o Ubuntu 13.04 na versão 64bits e nunca tive algum problema.

Configurações do meu PC:
Samsung RV411-BR2
Processador Intel Core i3
500GB de HD
2GB de memória Ram

Agradeço desde já qualquer ajuda. Fica embaixo a imagem do erro. Abraços!



JeffersonPN
 
Mensagens: 9
Registrado em: 25 Maio, 2013

Re: [RESOLVIDO] Erro ao instalar o Pear OS 7

Mensagempor JeffersonPN » Qui, 29 de Agosto 2013, 18:53

O problema se deu por conta de um erro na partição principal do meu PC. Após formatá-la e deixá-la totalmente limpa, o instalador funcionou normalmente e consegui instalar o Pear OS.

Fica a dica para quem mais tiver este problema.

Abraços.

JeffersonPN
 
Mensagens: 9
Registrado em: 25 Maio, 2013

Re: [RESOLVIDO] Erro ao instalar o Pear OS 7

Mensagempor Claudio Novais » Sex, 30 de Agosto 2013, 19:19

Ótimo que você tenha descoberto o problema! É sempre bom fazer o que você fez: dizer como resolveu e ter mudado o título do tópico! :OK:
Avatar do usuário
Claudio Novais
Editor do Ubuntued
 
Mensagens: 16869
Registrado em: 25 Maio, 2011


Voltar para Instalação do Ubuntu

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 5 visitantes