Bem-vindo: Seg, 1 de Maio 2017, 3:17 Pesquisa avançada

Problema de Layout ao enviar uma mensagem

Nesta secção poderá sugerir ou até criticar o funcionamento do Ubuntued e do Fórum do Ubuntued. As sugestões e críticas não deverão ser sobre artigos em concreto, mas sobre o layout (aparência), modo como são publicados os artigos, secções do fórum, etc etc etc.

Problema de Layout ao enviar uma mensagem

Mensagempor Xterminator » Sex, 8 de Fevereiro 2013, 13:34

Por favor verifiquem, ia postar uma resposta no tópico de Desktops e a mensagem ficou toda desconfigurada.
Colocarei a mensagem logo abaixo.
Observem que a minha resposta está deslocada, para o local onde deveria estar o avatar, e o avatar foi deslocado para baixo.







Editado pela última vez por Xterminator em Sex, 8 de Fevereiro 2013, 13:40, em um total de 2 vezes.
Avatar do usuário
Xterminator
 
Mensagens: 505
Registrado em: 26 Julho, 2012
Localização: Hortolândia - SP / Brasil

Re: Problema de Layout ao enviar uma mensagem

Mensagempor Xterminator » Sex, 8 de Fevereiro 2013, 13:36

Felipe Flexa (08-02-2013, 6:09) escreveu:
LininuX OS 12.10
Spoiler:
  • Sistema Operativo: LininuX OS 12.10
  • Tema: Padrão(Faenza)
  • Ambiente Gráfico: Gnome-Shell
  • Ícones: Padrão(Faenza Blue)
  • Wallpaper: Padrão

Sistema baseado no Ubuntu 12.10, É como se fosse um Ubuntu Gnome Remix, Mas com um Lindo acabamento e um com pacote cheio de aplicativos já instalados(Skype, Gimp, Banshee como reprodutor de midias padrão, Editor de videos, etc..)
Em questão de rapídez, simular ao Ubuntu 12.10, com poucas melhorias(Não tãao notável assim).
Até o momento amando e muito essa distro :lu: , Voltando a usar o Gnome-Shell, depois de certas briguinhas com ele rs :S


Gostei do seu desktop, só o que não me agradou, foram os 2 icones lado a lado do faenza, e de algum menu clássico que você instalou, geralmente a extensão deveria substituir o ícone do faenza ou vice versa.
Avatar do usuário
Xterminator
 
Mensagens: 505
Registrado em: 26 Julho, 2012
Localização: Hortolândia - SP / Brasil

Re: Problema de Layout ao enviar uma mensagem

Mensagempor Luis Cardoso » Sex, 8 de Fevereiro 2013, 13:39

Xterminator (08-02-2013, 12:34) escreveu:Por favor verifiquem, ia postar uma resposta no tópico de Desktops e a mensagem ficou toda desconfigurada.
Colocarei a mensagem loogo abaixo.

Eu já a tinha corrigido, mas o Xterminator voltou atrás... :|
Basicamente fez isto:
Código: Selecionar todos
[quote][spoiler][/quote][/spoiler]

O correcto seria isto:
Código: Selecionar todos
[quote][spoiler][/spoiler][/quote]
ImagemImagem
«Escolhe um trabalho de que gostes, e não terás que trabalhar um só dia na tua vida» - Confúcio
Avatar do usuário
Luis Cardoso
Redator
 
Mensagens: 10446
Registrado em: 26 Maio, 2011
Localização: Portugal

Re: Problema de Layout ao enviar uma mensagem

Mensagempor Xterminator » Sex, 8 de Fevereiro 2013, 13:43

Luis Cardoso (08-02-2013, 12:39) escreveu:
Xterminator (08-02-2013, 12:34) escreveu:Por favor verifiquem, ia postar uma resposta no tópico de Desktops e a mensagem ficou toda desconfigurada.
Colocarei a mensagem loogo abaixo.

Eu já a tinha corrigido, mas o Xterminator voltou atrás... :|
Basicamente fez isto:
Código: Selecionar todos
[quote][spoiler][/quote][/spoiler]

O correcto seria isto:
Código: Selecionar todos
[quote][spoiler][/spoiler][/quote]


Hmmmm, valeu, engraçado que eu sempre fiz isto, seleciono todo texto que quero ocultar e clico na tag spoiler do editor completo :-)
Mas agora ficarei esperto quanto a isto.
Editado pela última vez por Xterminator em Sex, 8 de Fevereiro 2013, 13:51, em um total de 1 vez.
Avatar do usuário
Xterminator
 
Mensagens: 505
Registrado em: 26 Julho, 2012
Localização: Hortolândia - SP / Brasil

Re: Problema de Layout ao enviar uma mensagem

Mensagempor Luis Cardoso » Sex, 8 de Fevereiro 2013, 13:44

Xterminator (08-02-2013, 12:43) escreveu:
Luis Cardoso (08-02-2013, 12:39) escreveu:
Xterminator (08-02-2013, 12:34) escreveu:Por favor verifiquem, ia postar uma resposta no tópico de Desktops e a mensagem ficou toda desconfigurada.
Colocarei a mensagem loogo abaixo.

Eu já a tinha corrigido, mas o Xterminator voltou atrás... :|
Basicamente fez isto:
Código: Selecionar todos
[quote][spoiler][/quote][/spoiler]

O correcto seria isto:
Código: Selecionar todos
[quote][spoiler][/spoiler][/quote]


Hmmmm, valeu, engraçado que eu sempre fiz isto, seleciono todo testo que quero ocultar e clico na tag spoiler do editor completo :-)
Mas agora ficarei esperto quanto a isto.

É, o /spoiler no local errado, faz toda a diferença... :\
ImagemImagem
«Escolhe um trabalho de que gostes, e não terás que trabalhar um só dia na tua vida» - Confúcio
Avatar do usuário
Luis Cardoso
Redator
 
Mensagens: 10446
Registrado em: 26 Maio, 2011
Localização: Portugal

Re: Problema de Layout ao enviar uma mensagem

Mensagempor Xterminator » Sex, 8 de Fevereiro 2013, 13:51

Fica a lição para a próxima vez :-)
Obrigado.
Avatar do usuário
Xterminator
 
Mensagens: 505
Registrado em: 26 Julho, 2012
Localização: Hortolândia - SP / Brasil

Re: Problema de Layout ao enviar uma mensagem

Mensagempor Luis Cardoso » Sex, 8 de Fevereiro 2013, 13:52

Xterminator (08-02-2013, 12:51) escreveu:Fica a lição para a próxima vez :-)
Obrigado.

De nada ;)
ImagemImagem
«Escolhe um trabalho de que gostes, e não terás que trabalhar um só dia na tua vida» - Confúcio
Avatar do usuário
Luis Cardoso
Redator
 
Mensagens: 10446
Registrado em: 26 Maio, 2011
Localização: Portugal


Tópicos Similares:

Voltar para Sugestões/Críticas

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 1 visitante